2
Vote

Support for .Net Framework 4.5

description

Hi

I was using SEVEN ZIP for one of my project developed on .Net Framework 4.0, when we moved to .Net framework 4.5 it stopped working and started giving error on stateformatter, please see the attachement for error,

Can you pleae let me know if SEVEN ZIP is supported on .Net Framework 4.5

Regards,
Prasad

file attachments

comments